Vai al contenuto

  • Connettiti con Facebook Log In with Google      Connettiti   
  • Registrati

wally

Registrazione 23 mag 2004
Offline Ultima Attività mar 09 2006 06:53
-----

Messaggi che ho inviato

Nella discussione:Trojan

21 aprile 2005 - 06:53

Il servizio General Purpose USB Driver (adildr.sys)non stato avviato per il seguente errore:

Ciao,

il messaggio di errore "adidlr" non un problema, spesso causato da certi driver di modem ADSL (es. Sagem)

Per scrupolo puoi fare un controllo antispy on line con questo: http://www.earthlink...mfree/spyaudit/

Nella discussione:Help Me!!!!

16 aprile 2005 - 06:23

Ciao,

la butto li... tre giorni fa un'amica mi ha portato il suo notebook al quale si aprivano ogni 15 minuti delle pagine di ricerca (anche lavorando off-line) strane riconducibili ad un certo "instantsearch.cc" e purtroppo non si riusciva a trovare nulla. Nessun antispy, antivirus ecc. trovava niente :swear:

Anche Hijackthis non evidenziava problemi e "task manager" non mostrava nessun processo anomalo. Alla fine, quasi per caso, spulciando nella cartella C:\Windows ho notato un eseguibile strano (popuper.exe). L'ho rinominato "popuper.tmp" e magicamente andato tutto a posto.

Morale: controlla di non avere quella schifezza :P

Nella discussione:Problema Porte Usb

12 aprile 2005 - 10:34

Ciao Net :)

Scusa, ti sono passato sopra... quando ho iniziato a scrivere ancora non c'eri... io scrivo a rate negli spazi di tempo liberi perch sto lavorando. A volte capita che termino un messaggio dopo mezz'ora dall'inizio :rolleyes:

Nella discussione:Problema Porte Usb

12 aprile 2005 - 10:31

Ciao,

hai anche provato a disinstallare il controller USB e riavviare il computer? A volte capitano cose inspiegabili :(
Una volta mi capitato su un PC, non leggeva pi la drive pen, (altre periferiche si) ha ripreso a funzionare disinstallando il controller. Al successivo riavvio lo ha reinstallato automaticamente ed ripartito tutto correttamente :hmm:

Nella discussione:Parliamo Di Provider?

12 aprile 2005 - 08:04

Ciao,

mah, ultimamente i clienti Libero - Wind - Infostrada si stanno lamentando quasi tutti. Nella mia citt (Rimini) un'ecatombe... alcuni vanno come con un 56K :rolleyes: e alcune centrali non riescono neppure ad erogare il servizio ADSL. Qui Wind ha impianti propri, non si appoggia alle linee Telecom.

Per quanto riguarda il ping, di solito, per poter confrontare i risultati, da command si digita "ping maya.ngi.it"
Io sono intorno ai 58 millisecondi in media... non gran ch ma mi accontento :rotlf:

Il test dello "speedometer" del quale hai postato l'indirizzo mi da dai 950 minimi ai 1200 Kbps a seconda del momento nella giornata, comunque se scarico da un buon server non scendo mai sotto i 100/110 KB ma spesso supero i 120 KByte al sec. Abito a 600 metri dalla centrale per
Per il momento :punk: a Telecom do un bel 8+ Speriamo che duri