Vai al contenuto

  • Connettiti con Facebook Log In with Google      Connettiti   
  • Registrati

Contenuti di 2kAppA

Ci sono stati 29 elementi per 2kAppA (Ricerca limitata per 08-dicembre 18)



Ordina per                Ordina  

#5399 Firefox Estensione

Inviato da 2kAppA su 26 luglio 2006 - 02:35 in TECH - SOFTWARE

ciao grazie Fabio ma ne ho trovato uno ankor meglio proprio estenzione firefox... si chiama "DownThemAll" scaricabile gratuitamente da https://addons.mozilla.org/firefox/201

saluti ;)



#4114 Firefox Estensione

Inviato da 2kAppA su 20 maggio 2006 - 12:41 in TECH - SOFTWARE

ciao a tutti
volevo sapere se c'è su firefox un'estensione che ti permette di durante il download di mettere il pausa e magari il giorno dopo fare il resume :huh: perchè da un pò di tempo m capita di disconettermi e il file che sto scaricando rinizia da zero :(

Grazie per ki mi risponde

2k



#3872 La Prima Videata Di Windows

Inviato da 2kAppA su 12 aprile 2006 - 06:15 in TRUCCHI - TWEAK

Salve a tutti
Vorrei sapere se è possibile diminuire la definizione della prima schermata di Windows XP dove carica prima di entrarci.Ho un 17' con definizione 1440*900 e si vede malissimo...!La mia è una stupida...ma bella curiosità :)

Grazie



#3273 Windows Vista

Inviato da 2kAppA su 13 gennaio 2006 - 04:05 in NEWS [segnalazioni]

e un'altra cosa ....molto preoccupante... sarà già "era" palladium?!? :hmm:

se si..meglio ke lo acquisto ora un notebook :(



#3272 Windows Vista

Inviato da 2kAppA su 13 gennaio 2006 - 03:15 in NEWS [segnalazioni]

ciao a tutti
ma quando esce sto windows vista?è già uscito?sul sito c'è scritto 2006 niente più!
Siccome devo comprare un nuovo notebook,aspetto ke esca prima il nuovo SO in modo da averlo già su..dovrò installare 300service pack <_< però almeno ho una nuova tecnologia visto ke ad ogni sistema operativo nuovo esce processore o altro di più potente!

voi sapete niente...e dalle immagini e varie fonti lette cosa vi sembra questo nuovo prodotto made in microsoft?!? :bleh:



#3269 Faccia a Faccia: Vista b5270 vs XP

Inviato da 2kAppA su 12 gennaio 2006 - 08:21 in NEWS [commenti]

Commenti alla notizia: Faccia a Faccia: Vista b5270 vs XP

======================================

ma quando esce Windows Vista?Siccome devo comprare un nuovo pc..aspetto ke sia già con il nuovo software voi ke dite?



#2887 Errore Di Debug

Inviato da 2kAppA su 29 novembre 2005 - 08:34 in TECH - SOFTWARE

e il link ke hai inserito prima giusto..quel file zip? :insane:



#2885 Errore Di Debug

Inviato da 2kAppA su 29 novembre 2005 - 08:11 in TECH - SOFTWARE

scusate se mi inserisco in questa discussione ma il contesto è lì ora nn so se c'entra il java nn penso....cmq il problema è questo...il pc della mia ragazza non riesce a collegarsi più su internet,meglio,si connette ma non riesce ad aprire le pagine ne su broser EI ne di Firefox :blink: !Trovai un fix ke rinstallava dei file ddl infatti tutto quanto ritorno a funzionare qualke giorno dopo mi disse che aveva nuovamente difficoltà!Preciso ha un ADSL ALICE ma il problema avviene solo sul suo desktop perkè sul portatile ke ha va sempre perciò escludo problemi di rete!
Grazie x lo spazio rubato :ph34r:



#2853 Video In Avi

Inviato da 2kAppA su 24 novembre 2005 - 09:27 in TECH - SOFTWARE

VideoLan consigliato da NetQuik è ottimo io uso quello
bye



#2852 Ancora Windows Xp?

Inviato da 2kAppA su 24 novembre 2005 - 09:20 in TECH - SOFTWARE

ciao netquik il lavoro mi ha tenuto lontano dalle prese :) per un po di tempo
Allora ho installato i driver ora sembra non farlo più,anche se la prima volta questa operazione l'avevo già fatta!Il modem è quello della Telecom mod Fastrate usb 100!



#2780 Ancora Windows Xp?

Inviato da 2kAppA su 11 novembre 2005 - 01:00 in TECH - SOFTWARE

Netquik devo ankora trovare i driver e cose varie...però questo è l'errore che mi esce


Si è verificato un problema a Windows è stato arrestato per impedire danni al computer.

IRQL_NOT_LESS_OR_EQUAL

[...]poi ci sono scritte cose inutile fare F8 e altre cose futili poi una cosa non so se sia importante o meno..come te lo scrivo

Informazioni tecniche

*** STOP: 0x000000C5 (0x00000004,0x00000002,0x00000001,0x8053CBB8)

Inizio crazione immagine della memoria fisica su disco
Scaricamento della memoria fisica completa.


Spero che qui ci sia l'errore che volevi sapere :ph34r:
Dov'è :hmm: ?

Ah..per la cronaca...questo errore mi è uscito quando stavo copiando un file sull'hd esterno..sulla pmcia erano collegate oltre l'hd il modem!

Grazie ancora e speriamo di risolvere il problema :(



#2776 Ancora Windows Xp?

Inviato da 2kAppA su 10 novembre 2005 - 08:11 in TECH - SOFTWARE

Ma la pmcia l'ho appena comprata e installata...roba di 2 mesi!
Pensi che sia il troppo carico di non so che..a far andare in tilt?
Proverò un pò di cose...per i driver è un bel casino...perkè a malapena so il nome della pmcia..magari vedo il cd d'installazione datomi e lo installo!che dici?



#2769 Ancora Windows Xp?

Inviato da 2kAppA su 10 novembre 2005 - 06:30 in TECH - SOFTWARE

ma se usi solo quelle 1.1 del portatile?
che succede?


Non credo che è succeda nulla..le ho sempre usate senza problemi!

non puoi farlo perchè ci vuole USB 2.0?


Si ci vogliono le usb 2.0....il masterizzatore a 1.1 non va..è brucia dvd,perciò sono costretto ad attarcarlo alla pmcia!


Cmq ora ho tolto il riavvio automatico..la prox volta t scrivo tutto...! ;)

Ciao e grazie 1000



#2763 Ancora Windows Xp?

Inviato da 2kAppA su 09 novembre 2005 - 06:09 in TECH - SOFTWARE

Allora mai avuti problemi con le usb.. 



Mai con quella card pcmcia?


Allora non le 2 usb 1.1 che ho sul pc non ho mai avuto problemi..


oggi ho acceso il pc,dopo averlo lasciato spento tutta la mattina,alla pmcia avevo attaccato hd e modem...per trasferire un file dall'hd esterno sul pc...lo spostamento è durato quasi 30minuti per un file da 2Gb..quando va tutto bene questa operazione avviene in 5 min.!


Ma non hai avuto errore?


No nessun'errore...solo una vita per trasferire il file

Ho spento tutto,attaccato sulla pmcia modem e masterizzatore...ma l'errore è riapparso...


Fcendo che?


Provando a masterizzare..ma come sempre al 2% si riavvia!

ho per l'ennesima volta spento il pc e staccato il modem in modo ke sulla pmcia ci fosse solamente il master... e non ho avuto problemi! 


Ma cosa hai provato a fare?


Nuovamente a masterizzare...ed è andato a buon fine...senza nessunissimo problema!

Un'altra cosa strana e che il pc non m riconosce il masterizzatore se non ho attaccato il l'hd.. (questo alle volte anche spento  ) ...questo non riesco a spiegarmelo  !


Questo da sempre?


Si diciamo da sempre...da quando ho acquistato master. hd e pmcia...il masterizzatore non me lo riconosce,l'hd anche spento deve essere collegato al pc..poi l'attacco dove voglio (o pmcia o usb del pc stesso)!

hai capito qualcosa netquik? 

io poco 


Anch'io poco



Ovviamente anche oggi è successo però con l'hd e modem attaccato...non ho fatto in tempo a leggere l'errore...però questo è l'errore che m da quando ritorno in windows sul desktop
identificativo

BCCode: a BCP1 : 40C040BF BCP2 : 00000002 BCP3 : 00000000
BCP4 : 804EC8D5 OSVer : 5_1_2600 SP : 1_0 Product : 768_1


Ciao e grazie



#2751 Ancora Windows Xp?

Inviato da 2kAppA su 08 novembre 2005 - 08:54 in TECH - SOFTWARE

Ciao
Allora mai avuti problemi con le usb.. :muro:
oggi ho acceso il pc,dopo averlo lasciato spento tutta la mattina,alla pmcia avevo attaccato hd e modem...per trasferire un file dall'hd esterno sul pc...lo spostamento è durato quasi 30minuti per un file da 2Gb..quando va tutto bene questa operazione avviene in 5 min.!
Ho spento tutto,attaccato sulla pmcia modem e masterizzatore...ma l'errore è riapparso...ho per l'ennesima volta spento il pc e staccato il modem in modo ke sulla pmcia ci fosse solamente il master... e non ho avuto problemi! :blink:
Un'altra cosa strana e che il pc non m riconosce il masterizzatore se non ho attaccato il l'hd.. (questo alle volte anche spento :huh: ) ...questo non riesco a spiegarmelo :( !

hai capito qualcosa netquik? :hmm:

io poco :nbie:



#2738 Ancora Windows Xp?

Inviato da 2kAppA su 07 novembre 2005 - 11:03 in TECH - SOFTWARE

ah... dimenticavo... ;)
proverò ad attaccare l'hd su una usb 1.1 e il master. sulla pmcia e vediamo cosa succede...altri modi per alimentarli nn ne trovo :wacko:



#2737 Ancora Windows Xp?

Inviato da 2kAppA su 07 novembre 2005 - 11:01 in TECH - SOFTWARE

Allora questo problema succedeva anke prima della pmcia o prima di tutte le varie cose attaccate..ovviamente una volta ogni morto di papa!Ora invece è insistente...succede molte più volte...e ripeto alle volte va tutto bene altre invece si blocca!

Facciamo così...se riesco t dico il file di sistema che va in tilt magari la prox volta ke succede sn più attento anche se è abbastanza difficile trovare il file..cmq c proverò!

Ovviamente mille grazie Netquik :clap:



#2735 Ancora Windows Xp?

Inviato da 2kAppA su 07 novembre 2005 - 10:09 in TECH - SOFTWARE

ciao Big NEtQuik!
Allora l'errore non riesco quasi quasi neppure a leggerlo...sn un sacco di scritte!Ci sarebbe un modo per trovare questo errore a pc acceso?:(

x la cronaca alle volte accade anke con un solo hardware attaccato e la pmcia non è autoalimentata..ma ha il cavo ke attacco alla usb 1.1



#2732 Ancora Windows Xp?

Inviato da 2kAppA su 07 novembre 2005 - 09:42 in TECH - SOFTWARE

Ciao a tutti
Eccomi con un'altro errore del mio notebook!
Il windows qui m sta lasciando..o nn so cosa..vi descrivo qui il mio problema!
Ho un notebook della Hp con win xp sp1...avendo le porte usb 1.0 o 1.1 (stiamo lì cmq) ho comprato una pmcia con 4porte usb 2.0 ..qui attacco masterizzatore dvd e hd!
Ultimamente ho questo problema,che si ripete una volta si e magari 3 no..,ogni volta ke attacco entrambi gli hardware (master. e hd) e magari inizio a masterizzare...arriva sempre al 2% e m esce una schermata blu con un sacco di scritte ke m riavvia il pc...e poi caricato il windows m esce la finestra ke windows è "incappato" in un errore grave!:(
Oggi per esempio mi è successo 2 volte..per 2 volte ho staccato prima uno poi l'altro ma m ha fatto lo stesso..poi ho spento tutto e con l'hd staccato m ha masterizzato..poi ho rispento tutto ho attaccato l'hd ho spostato un file dal notebook all'hd esterno e dopo poki secondi dall'uscita della finestra di windows dello spostamento del file s'incappa nello stesso errore di prima :ph34r:
Che succede al mio notebook? :muro:
Per evitarlo che devo fare? :swear:
Per "guarirlo" del tutto come si può fa? <_<

Mille grazie..ovviamente della sicura risposta almeno del magico NEtQuiK! :clap:



#2680 Tv Online In Internet

Inviato da 2kAppA su 29 ottobre 2005 - 02:54 in TRUCCHI - TWEAK

lo "STREAMING" ad oggi è legale!
Buona visione :glass:



#2672 Liberare Ram

Inviato da 2kAppA su 25 ottobre 2005 - 07:11 in TRUCCHI - TWEAK

azz...pensavo che tutto fosse più semplice invece non è così..vedrò di optare per la soluzione migliore!Grazie mille net :rolleyes:

2k



#2669 Liberare Ram

Inviato da 2kAppA su 25 ottobre 2005 - 10:28 in TRUCCHI - TWEAK

Ciao a tutti!
Io ho un bel problema...lascio il pc acceso per un bel pò di tempo alle volte non lo riavvio per giorni e giorni e giorni interi...e tutto questo si fa sentire tanto sulle ram...perchè la minima operazione ci mette una vita..anche se possiede 512Ram!
Volevo sapere un buon programma efficace soprattutto per evitare questi problemi...per orviare a questo problema ho creato un file .txt ho inserito questa stringa MYSTRING = (80000000) e poi ho salvato con il nome freeram.vbs..ma funziona davvero?Voi usate altri programmi...?! :unsure:
Grazie 1000 a tutti....ciao :nbie:



#2664 Adsl "inciampa"

Inviato da 2kAppA su 23 ottobre 2005 - 10:10 in TECH - SOFTWARE

ok sarà fatto :punk:

Graziesss :OKOK:



#2658 Adsl "inciampa"

Inviato da 2kAppA su 22 ottobre 2005 - 03:09 in TECH - SOFTWARE

net ho deciso di formattare..alle volte è la soluzione migliore..visto ke da un pò ke nn lo facevo e si era creata un bel pò d'immundizia..ora sembra ke vada tutto bene!
1000 grazie per l'aiuto! ;)
Grande sto forum :glass:



#2649 Adsl "inciampa"

Inviato da 2kAppA su 20 ottobre 2005 - 10:11 in TECH - SOFTWARE

Sembra andato via...faccio così...stanotte lascio il pc acceso vediamo un pò se cade o meno!T faccio sapere..grazie tanto per tutto! :clap:
2k