Vai al contenuto

  • Connettiti con Facebook Log In with Google      Connettiti   
  • Registrati

Contenuti di ivan il matto

Ci sono stati 3 elementi per ivan il matto (Ricerca limitata per 20-febbraio 19)


Ordina per                Ordina  

#1023 Aiuto Cercasi Esorcista Per Xp

Inviato da ivan il matto su 20 febbraio 2005 - 09:48 in TECH - SOFTWARE

Grazie.

Provo subito.



#1021 Aiuto Cercasi Esorcista Per Xp

Inviato da ivan il matto su 20 febbraio 2005 - 06:53 in TECH - SOFTWARE

Ciao, grazie per il benvenuto.
:)
Si, ho provato anche a disabilitare la protezione antivirus del bios.
Per quanto riguarda la nuova installazione con sp2 integrata ho appena finito di scar. così sono molto curioso di provarla.
comunque mi sembra difficile che si possa risolvere in qst modo.



#1019 Aiuto Cercasi Esorcista Per Xp

Inviato da ivan il matto su 20 febbraio 2005 - 04:40 in TECH - SOFTWARE

salve a tutti vorrei proporvi un casomolto strano.
Possiedo un pc con questa configurazione:
matherboard asus p4c800-e deluxe
cpu intel p4 3000 1 mb cache
scheda video asus 9520 home thetre 128 mb
hard maxtor 160 gb partizionato: c 40 gb (con s.o.) d 120 gb su canale ide
hard disk maxtor 120 gb non partizionato stesso canale ide
hard disk maxtor 160 gb sata non partizionato su altro canale
ddr 512 pc 3200 v-data
mast dvd piooner 108
lettore dvd piooner 120
floppy disk drive 3,5"/1.44
lettore memory card interno su slot da 3,5" usb
lan integrata
audio integrato
modem ext aetra ethernet fornito da libero.

tutto questo sistema ha perfettamente funzionato per circa un anno con win xp service pack 1 e anche dopo aver installato il service pack 2.

un bel giorno mentre scaricavo l'aggiornamento a media player 10 mi da un errore che non ricordo ma poi tutto a posto. tranne che dopo che accendevo il pc, dopo alcuni minuti mi diceva che windows udpdate aveva provocato un errore.
ma tutto finiva lì. il sistema era comunque alquanto stabile.

solo dopo un po' cominciò a diventare instabile e così decisi di reinstallare xp.

e qui cominciano i problemi che ancora non ho risolto.
settata la macchina a partire da cd rom parte il cd ma alla prima schermata blu con la scritta in alto a sinistra "installazione di windows xp" si blocca.
allora rientro e disinstallo tutti i programmi che potevano dare fastidio compreso il service pack 2 e altri aggiornamenti, ma niente ancora. l'installazione non vuol partire.
allora lo frego ed installo windows 2000 professional.
va tutto bene formatto la partizione che mi interessa ed installo sulla stessa win 2000.
finita l'installazione cerco di reinstallare windows xp prof ma niente da fare.
Sostituisco la ram ma niente da fare. :swear:
stacco tutti gli hard disk e ne metto uno nuovo ma niente da fare. :swear:
resetto la cmos ma niente da fare. :swear:
aggiorno il bios della scheda madre ma niente da fare. :swear:
disattivo tutti gli onboard della scheda madre ma niente da fare. :swear:
provo il disco di installazione da un altra parte, e funziona perfettamente. :swear:
provo tutti i miei lettori, ma funzionano perchè lo stesso disco di installazione su sistema operativo funziona. :swear:
stacco e pulisco la scheda video ma niente da fare. :swear:
:muro: :muro: :muro: :muro: :muro: :muro: :muro: :muro: :muro:
C'è qualcuno che puo aiutarmi o devo veramente cercarmi un ESORCISTA ?
:insane: