Vai al contenuto

  • Connettiti con Facebook Log In with Google      Connettiti   
  • Registrati

wiking

Registrazione 09 feb 2008
Offline Ultima Attività apr 01 2008 04:49
-----

Messaggi che ho inviato

Nella discussione:Emule

23 febbraio 2008 - 05:58

le ho trovate sulla guida di emule

ora ho abbassato i valori di upload/download ed ora va tutto alla perfezione...


p.s. ma mi convenuto abbassare anche il download? se il problema era solo l'upload, mi conviene lasciare l'upload basso e rimettere il download a 272?

Il download lo devi mettere a illimitato..

Nella discussione:Logout: Lo F Ad Ogni Avvio Del Pc E Qualche Volta Anche Durante La N...

21 febbraio 2008 - 10:27

Ciao
potresti spiegare meglio il problema?

Ogni volta che accedo al forum per la prima volta nella giornata devo reinserire nick e password e, raramente, capita che durante la navigazione trono a controllare eventuali nuovi post e mi ritrovo sloggato..

Nella discussione:Emule

21 febbraio 2008 - 05:53

Onestamente sta cosa di cambiare l'IP la prima volta che la sento :blink:
Hai mai visitato questo forum?

Nella discussione:Soluzione Problema "windows Media Player 11"

20 febbraio 2008 - 11:17

Salve a tutti. Il problema questo: fino a ieri (pc nuovo di pacca) wmp11 andava benissimo, dopo aver fatto i soliti aggiornamenti di xp (tra cui non figura nessun ''WGA'' o affini) ora mi chiede la convalida. Posso risolvere senza doverlo disinstallare e reinstallare exnovo? Grazie per l'eventuale risposta :OKOK:

Proprio niente?

Nella discussione:Soluzione Problema "windows Media Player 11"

16 febbraio 2008 - 05:40

Salve a tutti. Il problema questo: fino a ieri (pc nuovo di pacca) wmp11 andava benissimo, dopo aver fatto i soliti aggiornamenti di xp (tra cui non figura nessun ''WGA'' o affini) ora mi chiede la convalida. Posso risolvere senza doverlo disinstallare e reinstallare exnovo? Grazie per l'eventuale risposta :OKOK:

Nessuna soluzione?