Vai al contenuto

  • Connettiti con Facebook Log In with Google      Connettiti   
  • Registrati

F.Marco

Registrazione 18 feb 2007
Offline Ultima Attività dic 05 2007 07:54
-----

Discussioni che ho iniziato

Problemi Con Emule

19 ottobre 2007 - 08:15

Ciao a tutti.

Oggi pomeriggio avvio emule e sembra essere impazzito e mi capita questa cosa:
Supponiamo che sto scaricando un file e parte il download con 1.5 kb\s. Questo valore è normale che aumenta o diminuisce nel tempo, ma continua a diminuire fino ad arrivare a zero in pochi secondi e dopo riparte con un'altro download e stessa cosa. Però fino a ieri non mi accadeva questa cosa, il download durava circa 15 20 minuti.
Qualcuno riesce a risolvere questo problema?
Grazie in anticipo

PS: non so se centra qualcosa con il mal funzionamento di emule. Oggi ho installato la versione di prova di Windows Live OneCare

Aiuto E Informazioni Su Vista

04 settembre 2007 - 09:23

Ciao a tutti.
Con emule ho scaricato windows vista con dentro il modo per stoppare il timer di vista. Visto che io ho windows XP pro SP2 e il pc con questi hardware: processore AMD Sempron 2800; ram 512MB; scheda video XGI Volari 64MB; lettore dvd rom; disco fisso diviso in 2, cerco di spiegarmi il più possibile e sono certo che c'è ne uno, cioè una parte con la lettera C circa 40GB ed è installato win XP e i vari programmi e l'altro con lettera D circa 75GB, non so se avete capito. Volevo chiedere come posso installare windows vista senza cd e penso che almeno una volta a metà installazione il pc si riavvia da solo, come faccio a continuare l'installazione? dovrei utilizzare ms-dos per poter installare vista? è possibile tenere su C win xp tarocco e installare vista? Che versione sarebbe più adatta con questi hardware?
Grazie in anticipo per l'aiuto.

Problema Con Emule

26 luglio 2007 - 10:44

Ciao a tutti,

Il mio problema è questo:

Fino a ieri a mezzogiorno emule funzionava, sono andato a pranzare, e quando ritorno al pc non funzionava più. :(
Ho disconnesso emule, sono uscito e l'ho riavviato e non riesco più a farlo funzionare, il server si connette ma il kad no. Ho provato a disinstallarlo e reinstallarlo ma non va.
Avevo le frecce gialle ma a volte arrivava a picchi tra gli 80 e 110 kb/s di download massimo, in media dopo 5/6 ore tra 20 e 35 kb/s.

Il tipo di connessione è adsl tramite contratto con fastcon;
Il modem è AirLive modello:WL-5480USB-80v2;
Versione di emule: emule flux v0.47c C:HD 07/06;
Sistema operativo: windows xp pro sp2;
Processore: AMD Sempron™ Processor 2800+;
Memoria: 512MB.
Grazie in anticipo a chiunque possa darmi qualche utile consiglio per far funzionare il mulo. :rolleyes:

Come Posso Scaricare Pi? Velocemente Con Emule

18 febbraio 2007 - 07:24

Ciao a tutti.

Qualcuno mi può spiegare come posso scaricare più velocemente con eMule? al

momento la mia velocità massima di download è di 10 kbit/s.

Grazie.