Vai al contenuto

  • Connettiti con Facebook Log In with Google      Connettiti   
  • Registrati

canarino mannaro

Registrazione 09 lug 2006
Offline Ultima Attività ott 20 2006 02:02
-----

Messaggi che ho inviato

Nella discussione:Logs Hijackthis Per Diagnosi

25 settembre 2006 - 09:34

netquik , spero tu ti riferisca al fatto di nn prendere per buono tutto il risultato che ti da' il sito ,ma di valutare bene voce per voce aogni cosa che ti segnala sicura o non; non il fatto di farlo eseminare.


agguerrita la ragazza Immagine inserita

Nella discussione:Virus ?

22 settembre 2006 - 01:22

hai un mp

Nella discussione:Gmail

11 settembre 2006 - 10:07

arriva

Nella discussione:Sondaggio

11 settembre 2006 - 10:05

trucchi

Nella discussione:Windows Si Pianta In Chiusura

02 settembre 2006 - 02:13

Ciao,
capita anche a me lo stesso problema, anzi, per l'esattezza il pc mi si pianta a "salvataggio delle impostazioni in corso"; ed proprio l'emule che lo causa, o meglio: se non lo uso o, anche se acceso, non scarica nulla, il pc completa lo spegnimento.
E ti dir di pi: analoga situazione si verificava quando usavo winmx.
Inoltre questo problema me lo d su due pc totalmente diversi: sia il desktop (packad bell athlon) che il potatile (acer intel centrino duo).
E ovviamente non so dove sbattere la testa (sopratutto perch credevo che fosse un problema del pc desktop, ieri ho comprato il portatile e mi si ripresentata situazione analoga...) 


Comunque, anche se colpa del mulo, NON normale!!!


se hai la 047 segui il consiglio di matto, disinstallala e installa la 046a