Vai al contenuto

  • Connettiti con Facebook Log In with Google      Connettiti   
  • Registrati

Foto
- - - - -

Rete Lan


  • Per cortesia connettiti per rispondere
1 risposta a questa discussione

#1 unisono

unisono

    Newbie

  • Members
  • Stelletta
  • 1 messaggi

Inviato 31 agosto 2007 - 03:24

allora ho un problema,da un giorno a un altro l'icona della rete LAN non ce piu,come e possibile?cosa devo fare?la scheda di rete funziona correttamente e tutto funzionante!!spero che mi aiutate grazie

#2 dzrzrd

dzrzrd

    Advanced Member

  • Members
  • StellettaStellettaStellettaStelletta
  • 348 messaggi

Inviato 31 agosto 2007 - 11:39

Ciao unisono

(bel nik, davvero :punk: )

Sei sicuro di non averla involontariamente cancellata o trascinata per errore in un'altra cartella? :P

Prova a crearne un'altra.

E' un'icona non grave se sparisce. ;)

Se usi una LAN di certo saprai anche come si fa un'icona sul desktop giusto?

Destro sul desktop, nuovo, collegamento, sfogli tra risorse di rete e crei il collegamento alla LAN.

Personalmente con le icone ho avuto problemi installando il gioco Viking Invasion di Total War, che non si s perch modifica con la sua icona a forma di bandiera anche altre icone, a quanto pare in modo assolutamente random.
Mi capitato su XP Home e Professional con SP2, dopo un po' andato tutto a posto e comunque, nonstante un disegno diverso dell'icona, il software che ce l'aveva modificata funzionava sempre perfettamente.

Non ti preoccupare. ;)

Ciao
dzrzrd




1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi