Vai al contenuto

  • Connettiti con Facebook Log In with Google      Connettiti   
  • Registrati

Foto
- - - - -

Problemi Di Hardware E Software


  • Per cortesia connettiti per rispondere
1 risposta a questa discussione

#1 francescomannino

francescomannino

    Newbie

  • Members
  • Stelletta
  • 1 messaggi

Inviato 09 febbraio 2007 - 09:49

:insane: Da mese di Novembre 2006 ho avuto problemi con il computer che si riavviava in continuazione. Ho cambiato la scheda madre; processore Intel Dual-core 1800+1800 e 2 banchi di ram da 512 mega ciascuno. Purtroppo da allora ho avuto continuamente tanti problemi che mi hanno risolto in parte (infatti adesso non si riavvia più) però come apro più di un programma alla volta o enro in E-mule e Messenger compare una videata azzurra di errore con il conseguente blocco del sistema. Questo si verifica 3 o 4 volte al giorno........Non c'è la faccio più.......aiutatemi........

Questi sono i messaggi di errore che solitamente compaiono in visualizzazione eventi:
"Il lease 192.168.1.8 dell'indirizzo IP della scheda di rete con indirizzo 00138FD8A009 è stato negato dal server DHCP 0.0.0.0. Il server DHCP ha inviato un messaggio DHCPNACK"
"Il computer è stato riavviato da un controllo errori. Il controllo errori era: 0x0000008e (0xc0000005, 0x80550171, 0xf79ceb24, 0x00000000). È stata salvata un'immagine della memoria in: C:\WINDOWS\MEMORY.DMP."
"È stato raggiunto il limite di protezione imposto sul numero di tentativi temporanei di connessione TCP."

Ringrazio tutti quelli che mi vorranno aiutare. Ciao a tutti :angry: :angry: :OKOK:

#2 netquik

netquik

    Tweakness Admin

  • Admin
  • 3827 messaggi

Inviato 20 febbraio 2007 - 05:57

Ciao

come è configurata la tua rete?

qual'è il messaggio che ricevi nella schermata blu?

sei in grado di riprodurre il problema?
ha ifatto prove più accurate? sai darmi qualche altro dettaglio?


ti ricordo che puoi disattivare il riavvio automatico in caso di crash... e così puoi vedere la schermata blu...

in pannello di controllo - sistema - avanzate - Avvio e ripristino




1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi